Commit 06bc498a authored by Zhenzhen Zhan's avatar Zhenzhen Zhan

Improve doc

parent 99a5fe36
......@@ -32,6 +32,8 @@ Note: v0.10 and v0.12 in this article mean the versions of Bitcoin Core, not Cro
Publish
=======
Make sure you're on Ubuntu 14.04. Ubuntu 16.04's g++ compiler isn't compatible.
First, build "depends":
```bash
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment